RSS
 

Обновил WordPress до 2.0.6

09 Jan

За выходные пришло в Bugtraq пару security advisory на движок блогов WordPress, который я и использую. Пришлось срочно обновиться, т.к. дыры достаточно критичные.

 

Leave a Reply

You must be logged in to post a comment.

  1. Виктор

    мая 14, 2008 at 09:18

    Пора уже ставить WordPress v.2.5. Там админка очень удобная, мне нравится куда больше.

     
  2. Дмитрий

    мая 14, 2008 at 10:05

    дык новость то была от 9 января 2007 года. Конечно, все уже обновлено давно :)